ASI Loader pour GTA IV 1.0.7.0-EN 1.0.0.0


ASI Loader pour GTA 4 avec la version 1.0.0.0 de 1.0.7.0 fr.
Connus pour fonctionner avec les anglais Patch 1.0.7.0 fr : Patch pour GTA 4 1.0.7.0 fr
(C) russe patch septième 1.0.6.1 pour GTA 4 ne fonctionne pas.
Il doit commencer l'ASI.

Ajouté:
 
Auteur Alexander Blade

 Vues: 6.9k
 Téléchargements: 1.9k