ASI-Loader für GTA IV 1.0.7.0-EN 1.0.0.0


ASI-Loader für GTA 4 mit Version 1.0.0.0 1.0.7.0 EN.
Mit englischen Patch 1.0.7.0 funktionieren de: Patch für GTA 4 1.0.7.0 de
(C) russische siebte Patch 1.0.6.1 für GTA 4 funktioniert nicht.
Er muss ASI.

Zusätzlich:
 
Autor Alexander Blade

 Ansichten: 3.6k
 Downloads: 645