GTALua 1.1.0 für GTA 5


GTALua 1.1.0 für GTA 5. Dieses plugin wird benötigt, um zu starten und verwenden Sie ein Skript mod basiert auf LUA.

Das plug-in benötigen Sie:
- Script Hook V;
- Asi Loader V.

Download-Bibliothek GTALua 1.1.0 für GTA 5, Folgen Sie den links auf dieser Seite.
Installieren Sie einfach den Inhalt des Archivs in den Ordner mit dem Spiel Grand Theft Auto V.

Übersetzt Dienst "Yandex.Translation"

Zusätzlich: slavaska
 2015-04-29 22:29:02
Autor Freakyy
Gaming-Plattform PC
ASI Loader V benötigt Asi Loader V
Script Hook V benötigt Script Hook V

 Ansichten: 737
 Downloads: 45

Ähnliche Mods

Kommentar hinzufügen

Nicht gut vorgesehen Autor? Fehler in der Beschreibung mod? Kontaktieren Sie uns, Kumpel!
Neuen Kommentar hinzufügen
  • GTA San Andreas
  • GTA 4
  • GTA Vice City
  • GTA 5
  • Top Benutzer
    288.2
    60.2
    34.8
    34.0
    4.
    678534
    31.3
    17.9
    17.7
    8.
    and52
    16.8
    9.
    Dimaore
    12.4
    10.
    KINOman