Einfache Trainer Version 6.3 für 1.0.1.0-1.0.0.4 für GTA 4


Ein ASI-Loader: ASI-Loader für GTA 4!
Arbeitet mit GTAIV.exe Version 1.0.1.0, 1.0.2.0 1.0.3.0 1.0.4.0, 1.0.0.4.
Für GTA 4 mit Patch 1.0.6.0 EN oder EN benötigen einfache 1.0.7.0 Trainer Version 6.3 für 1.0.6.0, 1.0.7.0 GTA 4
Laufenden Trainer im Spiel-F3 -
Siehe auch die readme.doc-Verknüpfung.

Zum Beispiel:
(I) + 7-öffne alle Türen im Auto
J + 7-alle Türen zu schließen.
LAlt + Num 8-Rüstungen
und so weiter.

Zusätzlich: NOIS
 2011-07-12 15:12:03
Autor sjaak327

 Ansichten: 337
 Downloads: 32

Ähnliche Mods

Kommentar hinzufügen

Nicht gut vorgesehen Autor? Fehler in der Beschreibung mod? Kontaktieren Sie uns, Kumpel!
Neuen Kommentar hinzufügen
Top Benutzer
146.2
102.1
2.
alnagon
55.2
27.8
4.
Flixx
9.6
9.4
7.5
7.
aisaef
0.3
8.
KINOman